das Street Bob Forum ist keine offizielle Plattform der Firma Harley Davidson

Aktuelle Zeit: 18. Okt 2017 07:37

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 
 Zündprobleme 
AutorNachricht
unter 25 Beiträge
unter 25 Beiträge
Benutzeravatar

Registriert: 05.2017
Beiträge: 3
Geschlecht: nicht angegeben
Fahrzeug: FXDBI 2006
Farbe: Black Denim
Vorname: Sebastian
Nachname: Vogelpohl
Beitrag Zündprobleme
Moin moin

Mein Motorrad hat schon seid letzdem jahr Anlassprobleme.
Ging aber spätestens beim 2-3 versuch an. Gurkelt aber algemein erst 3-4 sekunden.

Nach dem Winterschlaf habe ich dann neue Kerzen eingebaut. Die ersten male ging sie auch recht gut an. Dann hat sie wieder die Zündprobleme bekommen und nun sind die kerzen so zu gerußt das sie garnicht mehr an geht

Ich tippe mal auf ein falsches Gemisch wegen dem Ruß aber erklärt das
auch das lange keuchen beim anlassen ? :roll:


(Ich habe ein screming eagle stage 3kit eingebaut)


Zuletzt geändert von Registrierte Benutzer Basti261 am 7. Mai 2017 23:41, insgesamt 1-mal geändert.



7. Mai 2017 23:41
Profil
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 04.2010
Beiträge: 615
Wohnort: MUC
Geschlecht: nicht angegeben
Fahrzeug: FXDBA 2017
Farbe: Vivid Black
Skype-ID: kwm-muc
Vorname: Ka
Nachname: Weh
Beitrag Re: Zündprobleme
So als Schuss aus der Hüfte........du musst das Mapping überprüfen lassen, die Einspritzmenge bei Kaltstart......

_________________
's kommt wie's kommt


8. Mai 2017 11:05
Profil
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 04.2008
Beiträge: 1529
Wohnort: Kempen NRW
Geschlecht: nicht angegeben
Fahrzeug: FXDB 2018
Farbe: keine Originalfarbe mehr
Beitrag Re: Zündprobleme
evntl. defekter TPS oder Temp. Sensor etc. qFerndiagnose immer schwierig, Fehlercodes vorhanden ?

_________________
Bikergruß
Maik

*** Der Link ist nur für Mitglieder sichtbar, zum Login. ***
*** Der Link ist nur für Mitglieder sichtbar, zum Login. ***
Programmierung & Optimierung von Harley Steuergeräten via Software ohne Flashtuner möglich.Für alle Auspuffanlagen / Schalldämpfer & Luftfilter bei uns vor Ort !


8. Mai 2017 15:12
Profil Besuche Website
unter 25 Beiträge
unter 25 Beiträge
Benutzeravatar

Registriert: 05.2017
Beiträge: 3
Geschlecht: nicht angegeben
Fahrzeug: FXDBI 2006
Farbe: Black Denim
Vorname: Sebastian
Nachname: Vogelpohl
Beitrag Re: Zündprobleme
Ne einen fehlercode habe ich leider nicht.


9. Mai 2017 06:38
Profil
min. 150 Beiträge
min. 150 Beiträge
Benutzeravatar

Registriert: 03.2011
Beiträge: 260
Geschlecht: nicht angegeben
Fahrzeug: FXDB 2009
Farbe: Red Hot Denim
Vorname: Henry
Beitrag Re: Zündprobleme
Was sagt denn die Batteriespannung ?

Gemisch einstellen wird zu fett sein oder falsch luft ziehen


9. Mai 2017 07:26
Profil
min. 25 Beiträge
min. 25 Beiträge
Benutzeravatar

Registriert: 12.2016
Beiträge: 47
Geschlecht: männlich
Fahrzeug: FXDBA 2015
Vorname: Viktor
Nachname: Rath
Beitrag Re: Zündprobleme
Kay Doubleyou hat geschrieben:
So als Schuss aus der Hüfte........du musst das Mapping überprüfen lassen, die Einspritzmenge bei Kaltstart......

Ola,
bei ner 2006er wird es schwer werden die Einspritzmenge zu ändern.
Gruß
Viktor


10. Mai 2017 06:27
Profil Besuche Website
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 12.2008
Beiträge: 1513
Wohnort: Bayern LL
Geschlecht: nicht angegeben
Fahrzeug: FXDBI 2006
Farbe: Vivid Black
Beitrag Re: Zündprobleme
Hey,

ist der Luftfilter sauber?
Wie sieht es mit den Zündkerzen aus?

_________________
Grüße tripleu-e

All Time Good Vibrations!

Da es für die Gesundheit förderlich ist, habe ich beschlossen glücklich zu sein.


10. Mai 2017 07:25
Profil
unter 25 Beiträge
unter 25 Beiträge
Benutzeravatar

Registriert: 05.2017
Beiträge: 3
Geschlecht: nicht angegeben
Fahrzeug: FXDBI 2006
Farbe: Black Denim
Vorname: Sebastian
Nachname: Vogelpohl
Beitrag Re: Zündprobleme
Die Zünkerzen sind schwarz.

Ich habe ein stage 3 kit drinne.
Also der motor ist aufgebohrt.
Von 1450 auf ich meine 1550 ccm
Mir wurde jetzt gesagt das der Anlasser dafür zu schwach ist und das zumindest das problem mit dem allgemeinen keuchen beim starten erklärt.


20. Mai 2017 12:26
Profil
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 09.2010
Beiträge: 2685
Wohnort: Stuttgart
Geschlecht: männlich
Fahrzeug: FXDBA 2014 SE
Vorname: peter
Nachname: viczena
Beitrag Re: Zündprobleme
Hast du die Kaltstartventile im Kopf? Sind die an die EFI angeschlossen? Wenn nicht, dann tut sich auch ein neuer Anlasser schwer.

_________________
*** Der Link ist nur für Mitglieder sichtbar, zum Login. ***

Das oben gesagte spiegelt meine persönliche Weltsicht zu diesem Thema wider. Die darf man gerne für unnötig, blöd oder eine Unterstellung halten.


21. Mai 2017 12:13
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 9 Beiträge ] 

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: Registrierte Benutzer Tanja100 und 8 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  



© phpBB® Forum Software • Designed by Vjacheslav Trushkin for Free Forums/DivisionCore. phpBB3 Forum von phpBB8.de Archiv | Kontakt & Rechtliches free forum hosting
web tracker