das Street Bob Forum ist keine offizielle Plattform der Firma Harley Davidson

Aktuelle Zeit: 22. Okt 2017 01:06

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ] Gehe zu Seite  1, 2  Nächste
 Slim springt nicht mehr an 
AutorNachricht
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 01.2011
Beiträge: 2372
Wohnort: 66583 Spiesen-Elversberg
Geschlecht: nicht angegeben
Fahrzeug: FXDB 2011
Farbe: Black Denim
Nachname: Samson
Beitrag Slim springt nicht mehr an
Moin zusammen
Kumpel von mir hat ne Slim und Gestern ging außer dem Licht nix mehr....keine Zündung alles Tod .Dann kam noch kurz die Fehlermeldung BUS ERROR und dann wieder alles Tod.
Wäre um jeden Tip dankbar
Gruß Tuwack

_________________
Das kannste schon so machen, aber dann isses halt Kacke!


30. Jul 2017 09:24
Profil
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 04.2010
Beiträge: 615
Wohnort: MUC
Geschlecht: nicht angegeben
Fahrzeug: FXDBA 2017
Farbe: Vivid Black
Skype-ID: kwm-muc
Vorname: Ka
Nachname: Weh
Beitrag Re: Slim springt nicht mehr an
Das Baujahr müsstest schon rausrücken........irgendwelche Umbauten.....?

Gruss KW

_________________
's kommt wie's kommt


30. Jul 2017 10:55
Profil
min. 150 Beiträge
min. 150 Beiträge
Benutzeravatar

Registriert: 03.2011
Beiträge: 260
Geschlecht: nicht angegeben
Fahrzeug: FXDB 2009
Farbe: Red Hot Denim
Vorname: Henry
Beitrag Re: Slim springt nicht mehr an
Tippe mal auf Batteriespannung zu niedrig bis 💀


30. Jul 2017 10:58
Profil
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 09.2010
Beiträge: 2687
Wohnort: Stuttgart
Geschlecht: männlich
Fahrzeug: FXDBA 2014 SE
Vorname: peter
Nachname: viczena
Beitrag Re: Slim springt nicht mehr an
Baterie kapott...

_________________
*** Der Link ist nur für Mitglieder sichtbar, zum Login. ***

Das oben gesagte spiegelt meine persönliche Weltsicht zu diesem Thema wider. Die darf man gerne für unnötig, blöd oder eine Unterstellung halten.


30. Jul 2017 11:22
Profil
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 01.2011
Beiträge: 2372
Wohnort: 66583 Spiesen-Elversberg
Geschlecht: nicht angegeben
Fahrzeug: FXDB 2011
Farbe: Black Denim
Nachname: Samson
Beitrag Re: Slim springt nicht mehr an
Baujahr 2013.......das einzige was funktioniert ist das Licht....wenn die Batterie tod ist würde das Licht doch auch nicht gehen ...oder ??

Gruß Tuwack

_________________
Das kannste schon so machen, aber dann isses halt Kacke!


30. Jul 2017 12:23
Profil
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 09.2010
Beiträge: 2687
Wohnort: Stuttgart
Geschlecht: männlich
Fahrzeug: FXDBA 2014 SE
Vorname: peter
Nachname: viczena
Beitrag Re: Slim springt nicht mehr an
doch. licht geht noch, bei belastung bricht sie zusammen...

_________________
*** Der Link ist nur für Mitglieder sichtbar, zum Login. ***

Das oben gesagte spiegelt meine persönliche Weltsicht zu diesem Thema wider. Die darf man gerne für unnötig, blöd oder eine Unterstellung halten.


30. Jul 2017 12:47
Profil
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 01.2011
Beiträge: 2372
Wohnort: 66583 Spiesen-Elversberg
Geschlecht: nicht angegeben
Fahrzeug: FXDB 2011
Farbe: Black Denim
Nachname: Samson
Beitrag Re: Slim springt nicht mehr an
Gestern Abend die Batterie überbrückt.....gleiches Problem

Gruß Tuwack

_________________
Das kannste schon so machen, aber dann isses halt Kacke!


31. Jul 2017 09:00
Profil
min. 150 Beiträge
min. 150 Beiträge
Benutzeravatar

Registriert: 08.2009
Beiträge: 179
Wohnort: Hanau-Mittelbuchen
Geschlecht: männlich
Fahrzeug: FXDB 2009
Farbe: keine Originalfarbe mehr
Vorname: Ralf
Beitrag Re: Slim springt nicht mehr an
Fehlercodes ausgelesen?

_________________
Gruss
Ralf
====================================================
ich brauche mehr Details ...


31. Jul 2017 09:09
Profil Besuche Website   Persönliches Album
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 09.2010
Beiträge: 2687
Wohnort: Stuttgart
Geschlecht: männlich
Fahrzeug: FXDBA 2014 SE
Vorname: peter
Nachname: viczena
Beitrag Re: Slim springt nicht mehr an
Überbrücken hilft nicht. Wenn die Batterie einen Zellenschluss hat, dann verwandelst du strom in wärme. Klackert wenigstens der anlasser oder hörst du die Benzinpumpe anlaufen?


Steht der Schlüssel auf ACC statt auf Start?

_________________
*** Der Link ist nur für Mitglieder sichtbar, zum Login. ***

Das oben gesagte spiegelt meine persönliche Weltsicht zu diesem Thema wider. Die darf man gerne für unnötig, blöd oder eine Unterstellung halten.


31. Jul 2017 10:06
Profil
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 04.2010
Beiträge: 615
Wohnort: MUC
Geschlecht: nicht angegeben
Fahrzeug: FXDBA 2017
Farbe: Vivid Black
Skype-ID: kwm-muc
Vorname: Ka
Nachname: Weh
Beitrag Re: Slim springt nicht mehr an
Schön der Reihe nach...... ersmal die Verschraubungen ALLER Batterieanschlüsse prüfen, auch etwas rustikaler, kräftig drann ziehen, um ne ge-oder angebrochene Verbindung auszuschliessen.

Dann die Batterie prüfen. Batterietester hat wirklich jede ernstzunehmende Werkstatt.

Wenn Stromversorgungsmässig alles iO is, meldst dich wieder.


Gruss KW

_________________
's kommt wie's kommt


31. Jul 2017 11:45
Profil
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 01.2011
Beiträge: 2372
Wohnort: 66583 Spiesen-Elversberg
Geschlecht: nicht angegeben
Fahrzeug: FXDB 2011
Farbe: Black Denim
Nachname: Samson
Beitrag Re: Slim springt nicht mehr an
Also ich hab alle Anschlüsse soweit überprüft und schien alles fest.Was ich nicht verstehe das Licht funktioniert und sogar die Benzinpumpe meine ich gehört zu haben,aber kein einziges Lichtlein der Zündung geht....Blinker,Hupe alles Tod.
Morgen werd ich dann aber trotzdem noch die Batterie prüfen....werde dann wieder berichten.

Gruß Tuwack

_________________
Das kannste schon so machen, aber dann isses halt Kacke!


31. Jul 2017 21:44
Profil
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 04.2010
Beiträge: 615
Wohnort: MUC
Geschlecht: nicht angegeben
Fahrzeug: FXDBA 2017
Farbe: Vivid Black
Skype-ID: kwm-muc
Vorname: Ka
Nachname: Weh
Beitrag Re: Slim springt nicht mehr an
Is zwar selbstverständlich, aber, die Sicherungen hast gecheckt, ebenso die Funktion des System, sowie Anlassrelais?

GvKW

_________________
's kommt wie's kommt


1. Aug 2017 09:29
Profil
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 08.2010
Beiträge: 3193
Wohnort: Berlin
Geschlecht: männlich
Fahrzeug: FXDBA 2017
Farbe: keine Originalfarbe mehr
Vorname: Micha
Beitrag Re: Slim springt nicht mehr an
Der Regeler kann es nicht sein oder?

_________________
Respektvollen Gruß Micha
**Geh weg du bist kein Bier**
Meine Glückszahl: 1312


1. Aug 2017 17:26
Profil   Persönliches Album
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 09.2010
Beiträge: 2687
Wohnort: Stuttgart
Geschlecht: männlich
Fahrzeug: FXDBA 2014 SE
Vorname: peter
Nachname: viczena
Beitrag Re: Slim springt nicht mehr an
Ein defekter Regler könnte dafür sorgen, dass die Batterie kaputt geht. Deshalb nach Einbau der neuen Batterie immer die Reglerspannung messen. Muss über 13,6 und unter 14,4v sein

_________________
*** Der Link ist nur für Mitglieder sichtbar, zum Login. ***

Das oben gesagte spiegelt meine persönliche Weltsicht zu diesem Thema wider. Die darf man gerne für unnötig, blöd oder eine Unterstellung halten.


1. Aug 2017 17:33
Profil
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 01.2011
Beiträge: 2372
Wohnort: 66583 Spiesen-Elversberg
Geschlecht: nicht angegeben
Fahrzeug: FXDB 2011
Farbe: Black Denim
Nachname: Samson
Beitrag Re: Slim springt nicht mehr an
Moin zusammen
Ich hab das Thema auch im Miwaukee Forum gepostet und mein Kumpel dem die Slim gehört hat dort folgendes dazu geschrieben.

Also ,derjenige dem das passiert ist....das war ich. Softail Slim 2013 US-Model ohne Alarmanlage/ Fob etc. 5500 Meilen.

Während der Ausfahrt ne Pause gemacht von einer Stunde. Nach Pause Zündung an. gestartet....Motor lief.Weil es mir zu lange dauerte mit dem Fertigmachen der Anderen und sich ne Hochzeitsgesellschaft neben uns befand , Bike wieder ausgemacht.
5 Minuten später.Zündung wieder an. Startknopf gedrückt. Nix....Stattdessen Bus err im Display. Danach noch 2 rote Punkte für ca. 10 Sekunden sichtbar. Danach nichts mehr im Display bei Zündung eingeschaltet. Tot....
Funktionieren tut noch Licht vorne und hinten Bremslicht und Tankanzeige sowie Nummernschildbeleuchtung.
Batterie hat 13,1 Volt im Ruhezustand.Kontakte überprüft. Sicherungen sind ganz. 2mal 15A und1 x 40 A.
Wackeltest an Kabeln gemacht.Seitenständer überprüft.

An Umbauten wurden in 2 Wochen nur ne Sissybar angebaut(wenn ich da ein Kabelgequetscht hätte würde hinten ja nicht alles funktionieren oder ?)
Pullbackriser 4,5 Zoll zwecks aufrechterem Sitzen angebaut.
Ne lautere Hupe verbaut.

Da meine Slim noch im Wald steht....und sich nicht von alleine bewegt kann ich sie nur mit dem Hänger abholen gehen, wenn ichZeit hab (Schichtdienst)

Der Vorbesitzer meinte bei ihm hätte alles 4 Jahre einwandfrei funktioniert.

Bin momentan mit meinem Latein am Ende.

Batterie zuwenig Spannung ? Warum funzt dann das Licht etc...Hat einen eigenen Stromkreis nehme ich an.

Regler kaputt ?

oder gar was Schlimmeres ? Eins dieser Kommunikationsmodule im Bussystem ?

Gruß Tuwack

_________________
Das kannste schon so machen, aber dann isses halt Kacke!


3. Aug 2017 08:07
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 21 Beiträge ] Gehe zu Seite  1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  



© phpBB® Forum Software • Designed by Vjacheslav Trushkin for Free Forums/DivisionCore. phpBB3 Forum von phpBB8.de Archiv | Kontakt & Rechtliches free forum hosting
web tracker