das Street Bob Forum ist keine offizielle Plattform der Firma Harley Davidson

Aktuelle Zeit: 18. Okt 2017 07:29

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Forumsregeln


Die Forumsregeln lesen



Ein neues Thema erstellen Auf das Thema antworten  [ 30 Beiträge ] Gehe zu Seite  1, 2  Nächste
 Kompletter Stromausfall während der Fahrt 
AutorNachricht
unter 25 Beiträge
unter 25 Beiträge
Benutzeravatar

Registriert: 05.2009
Beiträge: 20
Geschlecht: nicht angegeben
Fahrzeug: FXDBI 2006
Farbe: Black Denim
Beitrag Kompletter Stromausfall während der Fahrt
Hallo zusammen, ich bin am Wochenende auf der Autobahn liegengeblieben. Street Bob BJ 2006. Plötzlich ist während voller fahrt die Zündung aus und nicht wieder an gegangen. Irgendjemand eine Idee was das sein kann. Alle Sicherungen sind ok. Batterie hat Strom. Trotzdem geht nix mehr wenn ich die Zundung anmache. Was kann das sein???
Danke schon mal im voraus


4. Mai 2017 19:55
Profil
min. 150 Beiträge
min. 150 Beiträge
Benutzeravatar

Registriert: 03.2011
Beiträge: 260
Geschlecht: nicht angegeben
Fahrzeug: FXDB 2009
Farbe: Red Hot Denim
Vorname: Henry
Beitrag Re: Kompletter Stromausfall während der Fahrt
Wie hoch ist denn die Spannung der Batterie?

Quittiert die Alarmanlge?


4. Mai 2017 20:17
Profil
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 07.2007
Beiträge: 1299
Wohnort: Stade
Geschlecht: nicht angegeben
Fahrzeug: FXDB 2010
Farbe: Black Denim
Beitrag Re: Kompletter Stromausfall während der Fahrt
...evtl. Seitenständer bzw. der Schalter desselben...


4. Mai 2017 20:21
Profil
min. 150 Beiträge
min. 150 Beiträge
Benutzeravatar

Registriert: 05.2012
Beiträge: 386
Geschlecht: männlich
Fahrzeug: FXDBI 2006
Farbe: Black Denim
Vorname: Mika
Beitrag Re: Kompletter Stromausfall während der Fahrt
sind die Polschrauben an der Batterie richtig fest?
Kann eigentlich nur an der Batterie/ Kabel oder Zündschloss/ Kabel liegen.


Zuletzt geändert von Registrierte Benutzer mika am 4. Mai 2017 20:38, insgesamt 1-mal geändert.



4. Mai 2017 20:36
Profil   Persönliches Album
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 12.2013
Beiträge: 2566
Wohnort: Berlin
Geschlecht: männlich
Fahrzeug: FXDB 2011
Farbe: Black Denim
Vorname: Udo
Nachname: R.
Beitrag Re: Kompletter Stromausfall während der Fahrt
Killschalter???


4. Mai 2017 20:45
Profil
unter 25 Beiträge
unter 25 Beiträge
Benutzeravatar

Registriert: 05.2009
Beiträge: 20
Geschlecht: nicht angegeben
Fahrzeug: FXDBI 2006
Farbe: Black Denim
Beitrag Re: Kompletter Stromausfall während der Fahrt
driver hat geschrieben:
Wie hoch ist denn die Spannung der Batterie?

Quittiert die Alarmanlge?

aktuell 10V Alarmanlage ist deaktiviert


4. Mai 2017 21:17
Profil
unter 25 Beiträge
unter 25 Beiträge
Benutzeravatar

Registriert: 05.2009
Beiträge: 20
Geschlecht: nicht angegeben
Fahrzeug: FXDBI 2006
Farbe: Black Denim
Beitrag Re: Kompletter Stromausfall während der Fahrt
Cargo hat geschrieben:
...evtl. Seitenständer bzw. der Schalter desselben...

Motor läuft acuh normalerweise bei ausgeklapptem Seitenständer


4. Mai 2017 21:18
Profil
unter 25 Beiträge
unter 25 Beiträge
Benutzeravatar

Registriert: 05.2009
Beiträge: 20
Geschlecht: nicht angegeben
Fahrzeug: FXDBI 2006
Farbe: Black Denim
Beitrag Re: Kompletter Stromausfall während der Fahrt
mika hat geschrieben:
sind die Polschrauben an der Batterie richtig fest?
Kann eigentlich nur an der Batterie/ Kabel oder Zündschloss/ Kabel liegen.

Polschrauben sind fest, kabel alle dran. Zündschloss habe ich noch nicht durchgessen


4. Mai 2017 21:19
Profil
unter 25 Beiträge
unter 25 Beiträge
Benutzeravatar

Registriert: 05.2009
Beiträge: 20
Geschlecht: nicht angegeben
Fahrzeug: FXDBI 2006
Farbe: Black Denim
Beitrag Re: Kompletter Stromausfall während der Fahrt
rembrand91 hat geschrieben:
Killschalter???

Killschalter ist an. Habe ihn auch während der fahrt noch nie betätigt


4. Mai 2017 21:20
Profil
min. 150 Beiträge
min. 150 Beiträge
Benutzeravatar

Registriert: 03.2011
Beiträge: 260
Geschlecht: nicht angegeben
Fahrzeug: FXDB 2009
Farbe: Red Hot Denim
Vorname: Henry
Beitrag Re: Kompletter Stromausfall während der Fahrt
Bei 10 V ist die Batterie platt, versuch die mal zu laden und dann zu starten. Sollte dies gehen bei laufendem Motor bei ca 2000 U/min messen welche Spannung ankommt. Sollten so 13,5 bis 14 V sein wenn nicht ist der Regler oder Strator platt.


4. Mai 2017 21:31
Profil
unter 25 Beiträge
unter 25 Beiträge
Benutzeravatar

Registriert: 05.2009
Beiträge: 20
Geschlecht: nicht angegeben
Fahrzeug: FXDBI 2006
Farbe: Black Denim
Beitrag Re: Kompletter Stromausfall während der Fahrt
driver hat geschrieben:
Bei 10 V ist die Batterie platt, versuch die mal zu laden und dann zu starten. Sollte dies gehen bei laufendem Motor bei ca 2000 U/min messen welche Spannung ankommt. Sollten so 13,5 bis 14 V sein wenn nicht ist der Regler oder Strator platt.

Die Batterie spielt aber doch während der fahrt keine rolle mehr.Habe jetzt im ausgebauten Zustand nochmal die Batterie gemessen, die hat 12,6V Ist ja während voller fahrt ausgegangen. Habe auch schon mit nem Powerboost versucht. Bei eingeschalteter Zündung geht nix. Selbst wenn die Batterie platt ist sollte damit was gehen. Oder? Was ist der Strator? Wo sitzt der?


Zuletzt geändert von Registrierte Benutzer flyer51 am 4. Mai 2017 22:59, insgesamt 1-mal geändert.



4. Mai 2017 22:38
Profil
min. 150 Beiträge
min. 150 Beiträge
Benutzeravatar

Registriert: 03.2011
Beiträge: 260
Geschlecht: nicht angegeben
Fahrzeug: FXDB 2009
Farbe: Red Hot Denim
Vorname: Henry
Beitrag Re: Kompletter Stromausfall während der Fahrt
Richtig bei fahrt spielt die Batterie keine Rolle mehr es sei denn die Lichtmaschine Strator ist defekt oder der Regler der Lichtmaschine ist defekt. Dann wird die elektronik von der Batterie versorgt solange die genug power hat und danach gehen die Lampen sprich alles aus.

Aber auch 12,6 v ist nicht voll geladen

1) Batterie laden
2) entsperrt die Alarmanlage
3) was macht die Batteriespannung bei eingeschalteter Zündung
4) gibt der Anlasser und Benzinpumpe Geräusche ab


Zuletzt geändert von Registrierte Benutzer driver am 5. Mai 2017 06:35, insgesamt 1-mal geändert.



5. Mai 2017 06:27
Profil
unter 25 Beiträge
unter 25 Beiträge
Benutzeravatar

Registriert: 05.2009
Beiträge: 20
Geschlecht: nicht angegeben
Fahrzeug: FXDBI 2006
Farbe: Black Denim
Beitrag Re: Kompletter Stromausfall während der Fahrt
driver hat geschrieben:
Richtig bei fahrt spielt die Batterie keine Rolle mehr es sei denn die Lichtmaschine Strator ist defekt oder der Regler der Lichtmaschine ist defekt. Dann wird die elektronik von der Batterie versorgt solange die genug power hat und danach gehen die Lampen sprich alles aus.

Aber auch 12,6 v ist nicht voll geladen

1) Batterie laden
2) entsperrt die Alarmanlage
3) was macht die Batteriespannung bei eingeschalteter Zündung
4) gibt der Anlasser und Benzinpumpe Geräusche ab



Nach dem Laden der Batterie
1) Batterie ist geladen
2) Alarmanlage ist permanent off/ausgeschaltet
3/4) Beim einschalten der Zündung funktioniert nicht. Weder Spannungsschwankung noch iregendwelche Geräusche von Benzinpumpe oder Anlasser.
Habe auch schon versucht ob sich was tut mit einem Powerbooster zu überbrücken, auch damit geht die Zündung nicht an


Zuletzt geändert von Registrierte Benutzer flyer51 am 5. Mai 2017 09:02, insgesamt 1-mal geändert.



5. Mai 2017 08:37
Profil
min. 500 Beiträge
min. 500 Beiträge
Benutzeravatar

Registriert: 04.2010
Beiträge: 615
Wohnort: MUC
Geschlecht: nicht angegeben
Fahrzeug: FXDBA 2017
Farbe: Vivid Black
Skype-ID: kwm-muc
Vorname: Ka
Nachname: Weh
Beitrag Re: Kompletter Stromausfall während der Fahrt
Da wird doch nicht das Systemrelais kaput sein?

Zieh mal das Anlasserrelais, und stecks in den Steckplatz des Systemrelais.

Läuft die Kraftstoffpumpe?

G KW

Edit: Kannst du Fehler auslesen? Es gibt ganz spezifische Meldungen die aufs Systemrelais hindeuten.

_________________
's kommt wie's kommt


Zuletzt geändert von Registrierte Benutzer Kay Doubleyou am 5. Mai 2017 10:49, insgesamt 1-mal geändert.



5. Mai 2017 10:47
Profil
min. 100 Beiträge
min. 100 Beiträge
Benutzeravatar

Registriert: 11.2011
Beiträge: 133
Wohnort: Schäl Sick
Geschlecht: männlich
Fahrzeug: FXDB 2010
Farbe: Black Denim
Vorname: Dicke
Nachname: Pitter
Beitrag Re: Kompletter Stromausfall während der Fahrt
Systemrelais würde ich jetzt auch drauf tippen und kann Kay Doubleyou nur beipflichten.
Habe das seinerzeit auch mit dem Tausch der Relais getestet und kam so auf den Fehler.
Ist mir jetzt schon zweimal passiert. Komischerweise immer nach stärkerem Wasserbefall.

_________________
Greetz, schmuddelkind


5. Mai 2017 11:41
Profil
Beiträge der letzten Zeit anzeigen:  Sortiere nach  
Ein neues Thema erstellen Auf das Thema antworten  [ 30 Beiträge ] Gehe zu Seite  1, 2  Nächste

Alle Zeiten sind UTC + 1 Stunde [ Sommerzeit ]


Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 9 Gäste


Du darfst keine neuen Themen in diesem Forum erstellen.
Du darfst keine Antworten zu Themen in diesem Forum erstellen.
Du darfst deine Beiträge in diesem Forum nicht ändern.
Du darfst deine Beiträge in diesem Forum nicht löschen.
Du darfst keine Dateianhänge in diesem Forum erstellen.

Suche nach:
Gehe zu:  



© phpBB® Forum Software • Designed by Vjacheslav Trushkin for Free Forums/DivisionCore. phpBB3 Forum von phpBB8.de Archiv | Kontakt & Rechtliches free forum hosting
web tracker